<!DOCTYPE html>
<html>
  <head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <!-- Populated by head injection
    <title></title>
    <meta name="description" content="">
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0, minimal-ui">

    <!-- Google Tag Manager -->
    <script>
    var __TOPIC_A_DOMAINS = [
      'topic-a-dev.aia.org',
      'topic-a-staging.aia.org',
      'topicarchitecture.com',
      'www.topicarchitecture.com'
    ];

    var __GTM_CODE = __TOPIC_A_DOMAINS.indexOf(window.location.hostname) > -1 ? 'GTM-NM39QD' : 'GTM-PL4F4V';
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer',__GTM_CODE);</script>
    <!-- Hotjar Tracking Code for https://www.aia.org -->
    <script>
      var __HOT_JAR = window.location.hostname == 'www.aia.org' ? '1001989' : '1018343';
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:__HOT_JAR,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- End Google Tag Manager -->

    <!-- This is necessary for the 3rd party subscribe component used by TopicA --!>
    <script type="text/javascript" src="//aiadc.realmagnet.land/script/11936?"></script>

    <base href="/" />
<meta name="aia-web/config/environment" content="%7B%22modulePrefix%22%3A%22aia-web%22%2C%22environment%22%3A%22production%22%2C%22baseURL%22%3A%22/%22%2C%22locationType%22%3A%22auto%22%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%22ds-references%22%3Atrue%7D%7D%2C%22newRelic%22%3A%7B%22agent%22%3A%22js-agent.newrelic.com/nr-spa-1071.min.js%22%2C%22applicationId%22%3A%22144082510%22%2C%22licenseKey%22%3A%22c7baa983d6%22%2C%22spaMonitoring%22%3Atrue%2C%22sa%22%3A1%7D%2C%22APP%22%3A%7B%22name%22%3A%22aia-web%22%2C%22version%22%3A%221.0.3%22%7D%2C%22fastboot%22%3A%7B%22hostWhitelist%22%3A%5B%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%2C%7B%7D%5D%7D%2C%22ember-cli-mirage%22%3A%7B%22enabled%22%3Afalse%2C%22usingProxy%22%3Afalse%2C%22useDefaultPassthroughs%22%3Atrue%7D%2C%22CES_RENEWAL%22%3Afalse%2C%22NEW_MY_ACCOUNT%22%3Afalse%2C%22DEPLOY_TARGET%22%3A%22production%22%2C%22DEV_SIMULATE_JANRAIN%22%3Afalse%2C%22CES_RENEWAL_START%22%3A%2209-01%22%2C%22CES_RENEWAL_END%22%3A%2209-01%22%2C%22SHOPIFY_HOST%22%3A%22https%3A//aia-store.myshopify.com%22%2C%22DISABLE_CES_RENEWAL%22%3Afalse%2C%22REC_ENGINE_URL%22%3A%22https%3A//vcb.aia.org%22%2C%22API_GATEWAY_URL%22%3A%22https%3A//yj6n9ozpn6.execute-api.us-east-1.amazonaws.com%22%2C%22TOPIC_A_DOMAINS%22%3A%5B%22localhost%3A4201%22%2C%22topic-a-dev.aia.org%22%2C%22topic-a-staging.aia.org%22%2C%22legacy-topic-a-dev.aia.org%22%2C%22legacy-topic-a-staging.aia.org%22%2C%22legacy-topic-a-prod.aia.org%22%2C%22topicarchitecture.com%22%2C%22www.topicarchitecture.com%22%5D%2C%22authenticatedRoutes%22%3A%5B%22my-account.index%22%2C%22my-account.education%22%2C%22my-account.profile-edit%22%2C%22my-account.renew%22%2C%22my-account.ce-provider%22%2C%22my-account.ce-provider.index%22%2C%22my-account.ce-provider.course%22%2C%22my-account.transcript%22%2C%22my-account.full-transcript%22%2C%22cesadmin%22%5D%2C%22newsFeedUrl%22%3A%22https%3A//feed.meltwater.com/gyda/outputs/xml/html/11/43/v2_472415.html.XML%22%2C%22moment%22%3A%7B%22includeTimezone%22%3A%22all%22%2C%22allowEmpty%22%3Atrue%7D%2C%22googleMaps%22%3A%7B%22key%22%3A%22AIzaSyBv9E1h40svwZAIpccgZE1hX-CBlcDiNV4%22%7D%2C%22gtm%22%3A%7B%22professional%22%3A%22GTM-PL4F4V%22%2C%22topicA%22%3A%22GTM-NM39QD%22%7D%2C%22cloudinary%22%3A%7B%22uploadPreset%22%3A%22qg6zcrzb%22%2C%22cloudName%22%3A%22dpcbzfiye%22%7D%2C%22share%22%3A%7B%22networks%22%3A%5B%22twitter%22%2C%22facebook%22%2C%22linkedin%22%2C%22email%22%5D%7D%2C%22topicAShare%22%3A%7B%22networks%22%3A%5B%22twitter%22%2C%22facebook%22%2C%22pinterest%22%2C%22email%22%5D%7D%2C%22assetsUrlPrefix%22%3A%22https%3A//da7bkoc2u6nz4.cloudfront.net/%22%2C%22pages%22%3A%7B%22emergingProfessionals%22%3A%22/pages/2686-become-a-continuing-education-provider%22%2C%22licensing%22%3A%22/pages/2651-getting-licensed%22%2C%22arePrep%22%3A%22/pages/2656-are-prep%22%2C%22idpResources%22%3A%22/pages/2661-axp-resources%22%2C%22stateRequirements%22%3A%22/2696-continuing-education-aia-and-state-requirements%22%2C%22providers%22%3A%22/pages/2686-become-a-continuing-education-provider%22%2C%22scholarships%22%3A%22/pages/2736-scholarships%22%2C%22grants%22%3A%22/pages/3271-architecture-grants-and-fellowships%22%7D%2C%22something%22%3A%22test%22%2C%22exportApplicationGlobal%22%3Afalse%2C%22i18n%22%3A%7B%22defaultLocale%22%3A%22es%22%7D%7D" />
<!-- EMBER_CLI_FASTBOOT_TITLE --><meta name="ember-cli-head-start"><!---->
<!---->
<!---->
    <title>2019 AIA Gold Medal awarded to Richard Rogers - AIA</title>

  <meta name="twitter:title" property="og:title" content="2019 AIA Gold Medal awarded to Richard Rogers">

<meta name="twitter:site" content="@aianational">
<meta name="twitter:description" property="og:description" content="2019 AIA Gold Medal Awarded to Richard Rogers">

<!---->
<!---->
  <meta name="description" content="2019 AIA Gold Medal Awarded to Richard Rogers">
<meta name="ember-cli-head-end">


    <link rel="stylesheet" href="https://da7bkoc2u6nz4.cloudfront.net/assets/vendor-ba3ab276ec4f1483152231e547008ccf.css">
    <link rel="stylesheet" href="https://da7bkoc2u6nz4.cloudfront.net/assets/aia-web-a32fedc744f9353e04286cbf948f94ce.css">

    
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
      
  </head>
  <body>

    <script type="x/boundary" id="fastboot-body-start"></script><!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" width="0" style="display:none;visibility:hidden" src="https://www.googletagmanager.com/ns.html?id=GTM-PL4F4V">
</iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ember346971" class="ember-view"><div class="page-wrapper   foreground tools-not-activated desktopView  ">
    <div id="ember346976" class="ember-view aia-header"><header id="header" class>
<!---->
  <div class="container ">
    <a id="ember346981" href="/" class="header-logo ember-view"><img class="aia-logo" src="https://da7bkoc2u6nz4.cloudfront.net/logo-b666204ea0cb64257899e440051e611b.svg"></a>
    <div class="header-items ">
      <a id="ember346994" href="/search" class="header-search ember-view"><span id="ember347007" class="ember-view aia-icon"><svg class="icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
	<path class="st0" d="M23.6,2.6C15.7,2.6,9.2,9,9.2,17c0,2.9,0.9,5.6,2.3,7.8l-8,8l-0.9,0.9l1.2,1.2L6.1,37l0.9-0.9l7.9-7.9
	c2.4,1.9,5.5,3.1,8.8,3.1C31.5,31.3,38,24.9,38,17C38,9,31.5,2.6,23.6,2.6z M23.6,26.6c-5.3,0-9.7-4.3-9.7-9.7s4.3-9.7,9.7-9.7
	c5.3,0,9.7,4.3,9.7,9.7S28.9,26.6,23.6,26.6z"></path>
</svg>
</span></a>
<div id="ember347017" class="header-user-tools ember-view liquid-container"><!----></div>      <button class="header-nav-toggle " data-ember-action="347024"><span id="ember347025" class="ember-view aia-icon"><svg class="menu-icon" width="20px" height="15px" viewbox="0 0 42 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="AIAorg_Prof_Website_Mobile_MainNav_151209_02" sketch:type="MSLayerGroup" transform="translate(-530.000000, -37.000000)" stroke-width="3" stroke="#FFFFFF">
            <g id="Group-64" sketch:type="MSShapeGroup">
                <g id="Group" transform="translate(530.000000, 38.000000)">
                    <path d="M42,0.5 L0,0.5" id="top"></path>
                    <path d="M0,14.5 L42,14.5" id="middle"></path>
                    <path d="M42,28.5 L0,28.5" id="bottom"></path>
                </g>
            </g>
        </g>
    </g>
</svg></span></button>
    </div>
  </div>
</header>

<!---->

<nav id="main-nav" class=" ">
<!----></nav>

<!----></div>

  <div id="ember347035" class="ember-view"><!----></div>
<div id="ember347040" class="ember-view"><div id="ember347041" class="ember-view"><!----></div>

        <div id="ember347059" class="ember-view"><main>
  <div class="container ">
    <p class="page-title">Press release</p>
    <div class="row">
      <div class="main-content ">
        <article>
              <h1>2019 AIA Gold Medal awarded to Richard Rogers</h1>

              <h2><!----></h2>


          <div id="ember347072" class="ember-view action-buttons-wrapper"><ul id="ember347077" class="ember-view share-buttons">    <li class="twitter"><a data-ember-action="347079"></a></li>
    <li class="facebook"><a data-ember-action="347081"></a></li>
    <li class="linkedin"><a data-ember-action="347083"></a></li>
    <li class="email"><a href="mailto:?subject=&amp;body= "></a></li>

</ul>

  <a class="print-button" onclick="print()"></a>
</div>

                <div>
                    <div class="__rendered-mobiledoc">
      <p><strong>WASHINGTON – Dec. 5,
2018</strong> – The Board of Directors and the Strategic Council of
the American Institute of Architects (AIA) are honoring Lord Richard Rogers,
Hon. FAIA, with the 2019 Gold Medal. 

</p><p>The Gold Medal honors an individual whose significant body of work has had a
lasting influence on the theory and practice of architecture. Rogers is being
recognized as his influence on the built environment has redefined an
architect’s responsibilities to society.</p><p>Born in Florence,
Italy, Rogers was trained as an architect in London at the Architectural
Association School of Architecture and at Yale University. His outlook on the
profession is as urbane as his early life and education. The Centre Pompidou
was one of his earliest projects, which boasts themes that have become
trademarks in his architecture since the mid-1960s. His work has been
celebrated with nearly every major architectural honor, including the 1985 RIBA
Royal Gold Medal, the 2007 Pritzker Architecture Prize, the 2006 and 2009 Stirling
Prize and was named a Praemium Architecture Laureate by the Japan Art
Association in 2000. In addition, Rogers was knighted by Queen Elizabeth II in
1991 and sits as a Labour peer in the House of Lords.
</p><p>
Rogers, who is a founding principal at Rogers Stirk Harbour + Partners, tackles
projects that continue to invigorate the environments they inhabit. His buildings
are renowned for their detailing rigor, extreme flexibility and
technology-driven sustainability. Echoing the firm’s six guiding ideals of
context, public realm, legibility, flexibility, energy and teamwork, the
melding of craft and social mission resonate within every project. Recent work,
including the celebrated Terminal 4 at Madrid’s Barajas Airport and the
recently completed 3 World Trade Center, display Rogers’ mastery of large urban
buildings coupled with his brand of architectural expression. His projects
engage the public and inspire occupants to consider how they perceive space.</p><p>Rogers will be honored
at the AIA Conference on Architecture 2019 in Las Vegas. Visit <a href="https://www.aia.org/showcases/6078838-lord-richard-rogers-hon-faia">AIA’s
website</a> to learn more about Richard Rogers’ selection as the 2019 AIA Gold
Medalist.</p><h3><b>About AIA</b></h3><p>Founded
in 1857, AIA consistently works to create more valuable, healthy, secure, and
sustainable buildings, neighborhoods, and communities. Through more than 200
international, state and local chapters, AIA advocates for public policies that
promote economic vitality and public wellbeing.</p><p>AIA provides members with tools and resources to assist them
in their careers and business as well as engaging civic and government leaders
and the public to find solutions to pressing issues facing our communities,
institutions, nation, and world. Members adhere to a code of ethics and conduct
to ensure the highest professional standards.</p>
    </div>

              </div>


              <div>
                    <h3>Contact</h3>
                    Matt Tinder <br>
                    202-626-7462 <br>
                    <a target="_new" class="textual-button" href="mailto:mtinder@aia.org">EMAIL</a>
                    <a target="_new" class="textual-button" href="https://twitter.com/@AIA_Media">TWITTER</a><br>
              </div>



          <div id="ember347103" class="mobile-hidden ember-view">  <section>
    <p class="subhead">Image credits</p>
    <div class="image-credits">
<!----><!---->            </div>
  </section>
</div>

        </article>

        <a id="ember347110" href="/press-releases" class="textual-button ember-view">Back to media center list</a>
      </div>

      <div class="sidebar">

              <div class="white-box">
      <!---->
          <div class="__rendered-mobiledoc">
      <h2>Press contacts</h2><p>Jessie Cornelius</p><p><a href="mailto:jessiecornelius@aia.org" target="_new">Email &gt;</a></p><p>
</p><p>Matt Tinder</p><p><a href="mailto:mtinder@aia.org" target="_new">Email &gt;</a></p><h2></h2><h2>Social media</h2><p>Twitter</p><p><a href="https://twitter.com/AIA_Media" target="_new">Follow us &gt;</a></p>
    </div>

<!---->    </div>



        <div id="ember347130" class="ember-view">  <ul class="ads">
    <li><div id="ember347135" style="width:200px; height:166px;" class="ember-view google-publisher-tag"><!----></div></li>
    <li><div id="ember347136" style="width:200px; height:166px;" class="ember-view google-publisher-tag"><!----></div></li>
    <li><div id="ember347137" style="width:200px; height:166px;" class="ember-view google-publisher-tag"><!----></div></li>
  </ul>
</div>

      </div>
    </div>
  </div>
</main>
</div>


<!----></div>
<!---->



    <!---->

</div>

<!---->
<div id="ember347155" class="ember-view"><div class="modal">
<!----></div>
</div>

<!---->
</div><script type="fastboot/shoebox" id="shoebox-main-store">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</script><script type="x/boundary" id="fastboot-body-end"></script>

    <script src="https://da7bkoc2u6nz4.cloudfront.net/assets/vendor-61c86da92785c562e3d4e1bcd4297bc4.js"></script>
    <script src="https://da7bkoc2u6nz4.cloudfront.net/assets/aia-web-d4e5f28859f8c5e11c6d064ca42efbb5.js"></script>

    <div id="ember-basic-dropdown-wormhole"></div>
    <!--
    ============================================================================
        SIGNIN SCREENS:
        The following screens are part of the sign in user workflow. For a
        complete out-of-the-box sign in experience, these screens must be
        included on the page where you are implementing sign in and registration.
    ============================================================================
    -->

    <!-- signIn:
    This is the starting point for sign in and registration. This screen is
    rendered by default. In order to change this behavior, the Flow must be
    edited.
    -->
    <div style="display:none;" id="signIn">
        <div class="modal-header">
            <img class="aia-logo" src="https://da7bkoc2u6nz4.cloudfront.net/logo-b666204ea0cb64257899e440051e611b.svg">
        </div>
        <div id="janrain-modal-message" class="modal-message">
          Please login to access this page
        </div>
        <div class="modal-content">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}

                <input type="submit" class="with-arrow-white" value="Sign In">
                <p><small><a href="https://ams.aia.org/eweb/DynamicPage.aspx?WebCode=forgotpassword&Site=aia" target="_blank">Reset password</a></small></p>
                <p><small>By signing up, you agree to AIA.org's <a target="_blank" href="http://www.aia.org/about_privacy/index.htm">terms of use and privacy policy</a>.</small></p>
                <p class="janrain-testing"><small><a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="testing">Create Janrain Account (testing)</a></small></p>
                </div>
                <div class="modal-footer">
                    <p><small>Don't have an AIA.org login? <a target="_blank" href="https://ams.aia.org/eWeb/?webcode=verify&Site=AIA">Sign up.</a></small></p>
                </div>
            {* /signInForm *}
        </div>
    </div>

    <!-- returnSocial:
    This is the screen the user sees in place of the signIn screen if they've
    already signed in with a social account on this site. Rendering of this
    screen is defined in the Flow only when the 'janrainLastAuthMethod' cookie
    is set to'socialSignin'.
    -->
    <div style="display:none;" id="returnSocial">
        <div class="capture_header">
            <h1>Sign In</h1>
        </div>
        <div class="capture_signin">
            <h2>Welcome back, {* welcomeName *}!</h2>
            {* loginWidget *}
            <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
        </div>
    </div>

    <!-- returnTraditional:
    This is the screen the user sees in place of the signIn screen if they've
    already signed in with a traditional account on this site. Rendering of this
    screen is defined in the Flow only when the 'janrainLastAuthMethod' cookie
    is set to'traditionalSignin'.
    -->
    <div style="display:none;" id="returnTraditional">
        <div class="capture_header">
            <h1>Sign In</h1>
        </div>
        <h2 class="capture_centerText"><span id="traditionalWelcomeName">Welcome Back</span></h2>
        <div class="capture_backgroundColor">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}
                <div class="capture_form_item capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                </div>
            {* /signInForm *}
            <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
        </div>
    </div>

    <!-- accountDeactivated:
        This screen is rendered if the user's account is deactivated. Screen
        rendering is handled in janrain-init.js.
    -->
    <div style="display:none;" id="accountDeactivated">
        <div class="capture_header">
            <h1>Account Deactivated</h1>
        </div>
        <div class="content_wrapper">
            <p>Your account has been deactivated.</p>
        </div>
    </div>


    <!--
    ============================================================================
        REGISTRATION SCREENS:
        The following screens are part of the registration user workflow. For a
        complete out-of-the-box registration experience, these screens must be
        included on the page where you are implementing sign in and
        registration.
    ============================================================================
    -->

    <!-- socialRegistration:
        When a user clicks an IDP and does not already have an account in your
        capture application, this screen is rendered. This behavior is defined
        in the Flow.
    -->
    <div style="display:none;" id="socialRegistration">
        <div class="capture_header">
            <h1>Almost Done!</h1>
        </div>
        <h2>Please confirm the information below before signing in.</h2>
        {* #socialRegistrationForm *}
            {* firstName *}
            {* lastName *}
            {* emailAddress *}
            {* displayName *}
            By clicking "Create Account", you confirm that you accept our <a href="#">terms of service</a> and have read and understand <a href="#">privacy policy</a>.
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Create Account" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /socialRegistrationForm *}
    </div>

    <!-- traditionalRegistration:
        When a user clicks the 'Create Account' button this screen is rendered.
    -->
    <div style="display:none;" id="traditionalRegistration">
        <div class="capture_header">
            <h1>Almost Done!</h1>
        </div>
        <p>Please confirm the information below before signing in. Already have an account? <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Sign In.</a></p>
        {* #registrationForm *}
            {* firstName *}
            {* lastName *}
            {* emailAddress *}
            {* displayName *}
            {* newPassword *}
            {* newPasswordConfirm *}
            {* recaptcha *}
            By clicking "Create Account", you confirm that you accept our <a href="#">terms of service</a> and have read and understand <a href="#">privacy policy</a>.
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Create Account" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /registrationForm *}
    </div>

    <!-- emailVerificationNotification:
        This screen is rendered after a user has registered. In the case of
        traditional registration, this screen is always rendered after the user
        completes registration on the traditionalRegistration screen. In the
        case of social registration, this screen is only rendered if the data
        returned from the IDP does not contain a verified email address.
        Twitter is an example of an IDP that does not return a verified email.
    -->
    <div style="display:none;" id="emailVerificationNotification">
        <div class="capture_header">
            <h1>Thank you for registering!</h1>
        </div>
        <p>We have sent a confirmation email to {* emailAddressData *}. Please check your email and click on the link to activate your account.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>




    <!--
    ============================================================================
        FORGOT PASSWORD SCREENS:
        The following screens are part of the forgot password user workflow. For
        a complete out-of-the-box registration experience, these screens must be
        included on the page where you are implementing forgot password
        functionality.
    ============================================================================
    -->

    <!-- forgotPassword:
        Entry point into the forgot password user workflow. This screen is
        rendered when the user clicks on the 'Forgot your password?' link on the
        signIn screen.
    -->
    <div style="display:none;" id="forgotPassword">
        <div class="capture_header">
            <h1>Create a new password</h1>
        </div>
        <h2>We'll send you a link to create a new password.</h2>
        {* #forgotPasswordForm *}
            {* signInEmailAddress *}
            {* recaptcha *}
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Send" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /forgotPasswordForm *}
    </div>

    <!-- forgotPasswordSuccess:
        When the user submits an email address on the forgotPassword screen,
        this screen is rendered.
    -->
    <div style="display:none;" id="forgotPasswordSuccess">
        <div class="capture_header">
            <h1>Create a new password</h1>
        </div>
            <p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>




    <!--
    ============================================================================
        MERGE ACCOUNT SCREENS:
        The following screens are part of the account merging user workflow. For
        a complete out-of-the-box account merging experience, these screens must
        be included on the page where you are implementing account merging
        functionality.
    ============================================================================
    -->

    <!-- mergeAccounts:
        This screen is rendered if the user created their account through
        traditional registration and then tries to sign in with an IDP that
        shares the same email address that exists in their user record.

        NOTE! You will notice special tags you see on this screen. These tags,
        such as '{| current_displayName |}' are rendered by the Janrain Capture
        Widget in a way similar to JTL tags, but are more limited. We currently
        only support modifying the text in this screen through the Flow. You
        can, however, add your own markup and text throughout this screen as you
        see fit.
    -->
    <div style="display:none;" id="mergeAccounts">
        {* mergeAccounts {"custom": true} *}
        <div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
            <div class="capture_header">
                <div class="capture_icon_col">
                    {| rendered_current_photo |}
                </div>
                <div class="capture_displayName_col">
                    {| current_displayName |}<br />
                    {| current_emailAddress |}
                </div>
                <span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
            </div>
            <div class="capture_dashed">
                <div class="capture_mergeCol capture_centerText capture_left">
                    <p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p>
                    <div class="capture_hover">
                        <div class="capture_popup_container">
                            <span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
                            {| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}
                        </div>
                        {| moreInfoText |}
                    </div>
                </div>
                <div class="capture_mergeCol capture_mergeExisting_col capture_right">
                    <div class="capture_shadow capture_backgroundColor capture_border">
                        {| rendered_existing_provider_photo |}
                        <div class="capture_displayName_col">
                            {| existing_displayName |}<br />
                            {| existing_provider_emailAddress |}
                        </div>
                        <span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
                        <div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div>
                    </div>
                </div>
            </div>
            <div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
                            {| connectLegacyRadioText |}
                    </label>
                </div>
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
                            {| createRadioText |} {| current_provider |}
                    </label>
                </div>
                <div class="capture_tip" style="display:none;">
            </div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
            </div>
            <div class="capture_footer">
                {| connect_button |}
                {| create_button |}
            </div>
        </div>
    </div>

    <!-- traditionalAuthenticateMerge:
        When the user elects to merge their traditional and social account, the
        user will see this screen. They will then enter their current sign in
        credentials and, upon successful authorization, the accounts will be
        merged.
    -->
    <div style="display:none;" id="traditionalAuthenticateMerge">
        <div class="capture_header">
            <h1>Sign in to complete account merge</h1>
        </div>
        <div class="capture_signin">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}
                <div class="capture_footer">
                    <div class="capture_left">
                        {* backButton *}
                    </div>
                    <div class="capture_right">
                        <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                    </div>
                </div>
             {* /signInForm *}
        </div>
    </div>




    <!--
    ============================================================================
        EMAIL VERIFICATION SCREENS:
        The following screens are part of the email verification user workflow.
        For a complete out-of-the-box email verification experience, these
        screens must be included on page where you are implementing email
        verification.
    ============================================================================
    -->

    <!-- verifyEmail:
        This is the landing screen after a user clicks on the link in the
        verification email sent to the user when they've registered with a
        non-verified email address.

        HOW IT WORKS: The code that is generated by Capture and included in the
        link sent in the verification email is sent to the server and, if valid,
        the user's email will be marked as valid and the verifyEmailSuccess
        screen will be rendered. If the code is not accepted for any reason,
        the verifyEmail screen is shown and the user has another opportunity
        to have the verification email sent to them.

        NOTE: The links generated in the emails sent to users are based on
        Capture settings found in Janrain's Capture Dashboard. In addition to
        entering the URL of your email verification page, you will need to add
        'screenToRender' as a parameter in the URL with a value of 'verifyEmail'
        which is this screen.
    -->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
         {* /resendVerificationForm *}
    </div>

    <!-- resendVerificationSuccess:
        This screen is rendered when a user enters an email address from the
        verifyEmail screen.
    -->
    <div style="display:none;" id="resendVerificationSuccess">
        <div class="capture_header">
            <h1>Your Verification Email Has Been Sent</h1>
        </div>
        <div class="hr"></div>
        <p>Check your email for a link to reset your password.</p>
        <div class="capture_footer">
            <a href="index.html" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>

    <!-- verifyEmailSuccess:
        This screen is rendered if the verification code provided in the link
        sent to the user in the verification email is accepted and the user's
        email address has been verified.
    -->
    <div style="display:none;" id="verifyEmailSuccess">
        <div class="capture_header">
            <h1>You did it!</h1>
        </div>
        <p>Thank you for verifiying your email address.
        <div class="capture_footer">
            <a href="index.html" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>





    <!--
    ============================================================================
        RESET PASSWORD SCREENS:
        The following screens are part of the password reset user workflow.
        For a complete out-of-the-box password reset experience, these screens
        must be included on the page where you are implementing password reset
        functionality.

        NOTE: The order in which these screens are rendered is as follows:
        resetPasswordRequestCode
        resetPasswordRequestCodeSuccess
        resetPassword
        resetPasswordSuccess
    ============================================================================
    -->

    <!-- resetPassword:
        This screen is rendered when the user clicks the link in provided in the
        password reset email and the code in the link is valid.
    -->
    <div style="display:none;" id="resetPassword">
        <div class="capture_header">
            <h1>Change password</h1>
        </div>
        {* #changePasswordFormNoAuth *}
            {* newPassword *}
            {* newPasswordConfirm *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
        {* /changePasswordFormNoAuth *}
    </div>
    <!-- resetPasswordSuccess:
        This screen is rendered when the user successfully changes their
        password from the resetPassword screen.
    -->
    <div style="display:none;" id="resetPasswordSuccess">
        <div class="capture_header">
            <h1>Your password has been changed</h1>
        </div>
        <p>Password has been successfully updated.</p>
        <div class="capture_footer">
            <a href="index.html" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>
    <!-- resetPasswordRequestCode:
        This is the landing screen for the password reset workflow. When the
        user clicks the link provided in the reset password email, a code is
        supplied and is passed to Capture for verification. If the code is valid
        the resetPassword screen is rendered immediately and the content of
        this screen is not presented. If the code is not accepted for any reason
        this screen is then presented, allowing the user to re-enter their
        email address.
    -->
    <div style="display:none;" id="resetPasswordRequestCode">
        <div class="capture_header">
            <h1>Create a new password</h1>
        </div>
        <p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
        {* #resetPasswordForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Send" type="submit" class="capture_btn capture_primary">
            </div>
        {* /resetPasswordForm *}
    </div>

    <!-- resetPasswordRequestCodeSuccess:
        This screen is rendered if the user submitted an email address on the
        resetPasswordRequestCode screen.
    -->
    <div style="display:none;" id="resetPasswordRequestCodeSuccess">
        <div class="capture_header">
            <h1>Create a new password</h1>
        </div>
            <p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>





    <!--
    ============================================================================
        EDIT PROFILE SCREENS:
        The following screens are part of the profile editing user workflow.
        For a complete out-of-the-box profile editing experience, these screens
        must be included on the page where you are implementing profile editing
        functionality.
    ============================================================================
    -->

    <!-- editProfile
        This screen is where the user can edit their profile data. It can be
        rendered in whatever way works best for your implementation, be it
        using the data-capturescreen attribute, janrain.capture.ui.renderScreen
        or passing in 'screenToRender' in the URL linking to the page where
        you have implemented edit profile.
    -->
    <div style="display:none;" id="editProfile">
        <h1>Edit Your Account</h1>
        <div class="capture_grid_block">
            <div class="capture_col_4">
                <h3>Profile Photo</h3>
                <div class="contentBoxWhiteShadow">
                    {* photoManager *}
                </div>
                <h3>Linked Accounts</h3>
                <div class="contentBoxWhiteShadow">
                    {* linkedAccounts *}
                    {* #linkAccountContainer *}
                        <div class="capture_header">
                            <h1>Link your accounts</h1>
                        </div>
                        <h2>Allows you to sign in to your account using that provider in the future.</h2>
                        <div class="capture_signin">
                            {* loginWidget *}
                        </div>
                    {* /linkAccountContainer *}
                </div>
                <!-- Only show this if it was from a traditional login !-->
                <h3 class="janrain_traditional_account_only">Password</h3>
                <div class="janrain_traditional_account_only contentBoxWhiteShadow">
                    <a href="#" data-capturescreen="changePassword">Change Password</a>
                </div>
                <h3>Deactivate Account</h3>
                <div class="capture_deactivate_section contentBoxWhiteShadow clearfix">
                    <a href="#" data-capturescreen="confirmAccountDeactivation">Deactivate Account</a>
                </div>
            </div>
            <div class="capture_col_8">
                <h3>Account Info</h3>
                <div class="contentBoxWhiteShadow">
                    <div class="capture_grid_block">
                        <div class="capture_center_col capture_col_8">
                            <div class="capture_editCol">
                                {* #editProfileForm *}
                                    {* firstName *}
                                    {* lastName *}
                                    {* gender *}
                                    {* birthdate *}
                                    {* displayName *}
                                    {* emailAddress *}
                                    {* resendLink *}
                                    {* phone *}
                                    {* addressStreetAddress1 *}
                                    {* addressStreetAddress2 *}
                                    {* addressCity *}
                                    {* addressPostalCode *}
                                    {* addressState *}
                                    {* addressCountry *}
                                    <div class="capture_form_item">
                                        <input value="Save" type="submit" class="capture_btn capture_primary">
                                        {* savedProfileMessage *}
                                    </div>
                                {* /editProfileForm *}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- changePassword:
        This screen is rendered when the user clicks the 'Change Password' link
        on the edit profile page. After the user enters their new password,
        the edit profile screen is refreshed and displayed.
    -->
    <div style="display:none;" id="changePassword">
        <div class="capture_header">
            <h1>Change password</h1>
        </div>
        {* #changePasswordForm *}
            {* currentPassword *}
            {* newPassword *}
            {* newPasswordConfirm *}
            <div class="capture_footer">
                <input value="Save" type="submit" class="capture_btn capture_primary">
            </div>
        {* /changePasswordForm *}
    </div>

    <!-- confirmAccountDeactivation:
        If the user clicks the 'Deactivate Account' link on the edit profile
        page, this screen is rendered. From here, the user can deactivate their
        account.
    -->
    <div style="display:none;" id="confirmAccountDeactivation">
        <div class="capture_header">
            <h1>Deactivate your Account</h1>
        </div>
        <div class="content_wrapper">
            <p>Are you sure you want to deactivate your account? You will no longer have access to your profile.</p>
            {* deactivateAccountForm *}
            <div class="capture_footer">
                <input value="Yes" type="submit" class="capture_btn capture_primary">
                <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">No</a>
            </div>
        </div>
        {* /deactivateAccountForm *}
    </div>

    <!--
    ============================================================================
        POST-LOGIN SCREENS:
        The following screen is part of the post-login workflow.
    ============================================================================
    -->
    
  
    <!-- termsAgreement:
    -->
    <div style="display:none;" id="termsAgreement">
        <div class="capture_header">
            <h1>Terms have changed</h1>
        </div>
        <p>
            You must agree to the new Terms.
        </p>
        <div class="capture_footer">
            {* #termsAgreementForm *}
            <input value="Agree" type="submit" class="capture_btn capture_primary">
            {* /termsAgreementForm *}
        </div>
    </div>

    <!-- emailNotVerified:
        When a user attempts to login with an account that does not have a verified
        email address.
    -->
    <div style="display:none;" id="emailNotVerified">
        <div class="capture_header">
            <h1>Email Not Verified</h1>
        </div>
        <h2>Your email has not been verified.</h2>
        <p>{* resendLink *}.</p>
    </div>

    <!-- Flow version:
        This is a container for a debugging utility.  See showFlowVersion() and
        the onCaptureRenderStart event handler in janrain-init.js.
    -->
    <div id="flow-version"></div>

<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyBv9E1h40svwZAIpccgZE1hX-CBlcDiNV4" async defer></script>

    <!-- This is necessary for the 3rd party subscribe component used by TopicA --!>
    <div id="landing_container"></div>
    <a id="chat-widget">Chat support</a>

    <script type="text/javascript">
      var protocol = document.location.protocol == "https:" ? "https" : "http";
      var z = document.createElement("script");
      z.type = "text/javascript";
      z.src = protocol + "://s.zkcdn.net/ados.js";
      z.async = true;
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(z,s);
    </script>
    <script type="text/javascript" src="https://tracking.magnetmail.net/MagnetLeads.js"></script>
    <script type="text/javascript">
      if (__TOPIC_A_DOMAINS.indexOf(window.location.hostname) === -1) {
        com.realmagnet.MagnetLeads.init('jarcafr7Y0i05lrDmwAxuQ');
        com.realmagnet.MagnetLeads.visitPage();
      }
    </script>
  </body>
</html>
